Du bist nicht angemeldet.

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

KW Mo Di Mi Do Fr Sa So
52 26 27 28 29 30 31 1
1 2 3 4 5 6 7 8
2 9 10 11 12 13 14 15
3 16 17 18 19 20 21 22
4 23 24 25 26 27 28 29
5 30 31 1 2 3 4 5

Geburtstage

Heute hat niemand Geburtstag.

Statistik

  • Mitglieder: 198
  • Themen: 715
  • Beiträge: 13409 (ø 11,44/Tag)
  • Wir begrüßen unser neuestes Mitglied: Simply__Simon

Neue Benutzer

Simply__Simon(19. Oktober 2011, 07:55)

James&babsy(14. Oktober 2011, 01:10)

Viri(29. September 2011, 17:24)

MailTest(26. September 2011, 13:18)

Die-Bina(22. September 2011, 18:05)

Ingesamt 2 010 Einträge

1 Aradiel Test 4. Dezember 2009, 03:39
2 Leodem sieht das forum nur bei mir so komisch aus? 4. Dezember 2009, 09:04
3 Tradon joa, bei mir gab es gestern auch ziemliche probleme mit dem forum - was isn da los cheffe?^^ 4. Dezember 2009, 09:53
5 Aradiel Liegt an der neuen Forensoftware, da viele Plugins noch nicht speziell daf?r geschrieben sind. Sollte sich aber in den n?chsten Tagen ?ndern. Hab auch nen Thread daf?r aufgemacht :)... 4. Dezember 2009, 10:56
6 Aradiel Die neue Software ist immer noch in der Testphase, wobei das Bugfixing aktuell an erster stelle steht. Kann also sein, dass noch mit einigen Einschr?nkungen zu rechnen ist... 5. Dezember 2009, 02:57
7 Kelmon huhu 5. Dezember 2009, 10:38
8 Kelmon k?nnen wir wieder diese thread?bersicht mit den aktuellsten themen bekommen bitte? 5. Dezember 2009, 10:38
9 Aradiel Die Neue Beitr?ge ?bersicht kommt auf jeden Fall wieder. und ganz viel anderes Zeug auch. Bis dahin: Oben bei den Reitern auf "Portal" klicken, das geht vorl?ufig auch. 5. Dezember 2009, 11:16
10 Aradiel Bis Montag m?sste alles wieder laufen... 5. Dezember 2009, 11:16
11 Ungolianth Ich bastel gerade mal an der oberen Leiste rum... ist die bei dir auch verschoben? 5. Dezember 2009, 11:17
12 Ungolianth Moinsen ?brigens ;) 5. Dezember 2009, 11:17
13 nummer31 *B?M* 5. Dezember 2009, 11:26
14 Aradiel Jup, ist auch noch verschoben. Liegt aber haupts?chlich an dem Stil, der ist nicht f?r 3.1 optimiert. Da k?nnten wir also auch mal nen neuen implementieren. Danke auf jeden Fall :)! 5. Dezember 2009, 11:30
15 Ungolianth ok... dann lade ich gleich mal was hoch und wenn es nicht gef?llt, dann meckert ihr ;) 5. Dezember 2009, 11:31
16 Aradiel probier ruhig aus was dir gef?llt! so ein stil ist ja flott ge?ndert 5. Dezember 2009, 11:32
17 Packman test 5. Dezember 2009, 11:32
18 Tradon es funktioniert aber imemrhin wieder^^ 5. Dezember 2009, 11:36
19 Ungolianth joa... habe mal 2 CSS-Dateien ?berschrieben und jewahls ein Backup dazu gelegt.... aber so l?sst sich glaube ich arbeiten 5. Dezember 2009, 11:43
20 nummer31 jo, schaut ganz gut aus! :thumbup: 5. Dezember 2009, 11:46
21 Ungolianth So... ich bin noch flott zur Post, dann komm ich zum rollenspielen... 5. Dezember 2009, 11:55